Willkommen im Fanlager!

Dein letzter Besuch war: Heute um 10:17 Uhr
Beiträge der letzten 24 Stunden/3 Tage anzeigen.
Abonnierte und unbeantwortete Themen auflisten.


Internet-Fehler ...

Hier finden Sie die Diskussion Internet-Fehler ... im Medien Welt Forum. Diese befindet sich in der Kategorie Multimedia; Moin Mädels, etwas sehr seltsames passiert gerade am neuen Rechner meiner Frau (Vista). Die ersten beiden Wochen funzt alles perfekt, ...


 
Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 05.05.2008, 20:30   #1
Blunaschlürfer a.D.
 
Benutzerbild von schlappe
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Pirmasens/Pfalz
Internet-Fehler ...

Moin Mädels,
etwas sehr seltsames passiert gerade am neuen Rechner meiner Frau (Vista).
Die ersten beiden Wochen funzt alles perfekt, seit 3 Tagen jedoch kommt immer wieder auf Ihrem Firefox ( und auf dem IE auch) seltsame Meldungen wie: permisson denied, forbidden u.s.w.
Sie geht wie ich auch via Wlan rein, bei mir funzt es super. Nur meine Gattin kann nicht mehr ins I-Net, es geht rein gar nix! Kann es sein, daß die Treiber für das Netzwerk von Windows sich verabschiedet haben und ich neu die Treiber installieren muß?
Einen Virus schliesse ich definitiv aus, den beim Kauf war ein Virenprogramm dabei, das nix gefunden hat.
Ich erbitte schnelle Hilfe, denn mein Rechner macht nicht mehr lange die Besuche auf wer-kennt-wen mit ...

schlappe ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 05.05.2008, 20:59   #2
°°°°°°°°°°°°°°°°°°°°°°°°°
 
Benutzerbild von reimi53
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Stuttgart / Heidelberg
Zitat von schlappe Beitrag anzeigen
Moin Mädels,
etwas sehr seltsames passiert gerade am neuen Rechner meiner Frau (Vista).
Die ersten beiden Wochen funzt alles perfekt, seit 3 Tagen jedoch kommt immer wieder auf Ihrem Firefox ( und auf dem IE auch) seltsame Meldungen wie: permisson denied, forbidden u.s.w.
Sie geht wie ich auch via Wlan rein, bei mir funzt es super. Nur meine Gattin kann nicht mehr ins I-Net, es geht rein gar nix! Kann es sein, daß die Treiber für das Netzwerk von Windows sich verabschiedet haben und ich neu die Treiber installieren muß?
Einen Virus schliesse ich definitiv aus, den beim Kauf war ein Virenprogramm dabei, das nix gefunden hat.
Ich erbitte schnelle Hilfe, denn mein Rechner macht nicht mehr lange die Besuche auf wer-kennt-wen mit ...

Ein Virus ist es nicht
Habe nur bei google diese Seiten gefunden.
permission denied - Google-Suche
Hat deine Frau was besonderes installiert in den letzten Tagen.
Oder hat sie in der Systemsteuerung was geändert.
Ich hatte mal in Vista das Temporäre Verzeichnis verschoben einschließlich der temporären Internetdateien und danach ging nichts mehr.
reimi53 ist gerade online   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 05.05.2008, 21:34   #3
Blunaschlürfer a.D.
 
Benutzerbild von schlappe
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Pirmasens/Pfalz
<Nein, Reimi, nichts besonderes installiert bzw. gar nichts. Ebenso schliesse ich aus, daß Sie irgendwas verschoben hat.
Interessant ist, daß Sie, wenn Sie 3 x unterschiedliche Seiten beim Lesezeichen anklickt, nach dem dritten Klick auf die erst angeforderte Seite geleitet wird. Die Darstellung der Seite ist jedoch unter aller Sau...
Auch kommen Meldungen wie "/" ist kein gültiges Zeichen und ähnliches.
Ich bin völlig überfragt, dachte ich doch immer, ich wäre ziemlich fit mit PC-Sachen ...
schlappe ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 05.05.2008, 22:21   #4
 
Benutzerbild von AngryMonkeySalad
 
Geschlecht: Männlich
Registriert seit: 01.09.2004
Ort: Las Cruces
Versuch das mal:

a. Open Internet Explorer.
b. Click Tools and select Internet Options.
c. Click the Security tab. Select the Local intranet zone and click Sites.
d. Click the Advanced button.
e. In the "Add this Web site to the zone:" add the server''s IP address in
the format "http://192.168.16.2" and click the Add button (I''d assume your
SBS server''s internal IP address is 192.168.16.2).
f. Click OK 3 times (all the way out).

Vielleicht hilft's ja...
AngryMonkeySalad ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 06.05.2008, 07:12   #5
°°°°°°°°°°°°°°°°°°°°°°°°°
 
Benutzerbild von reimi53
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Stuttgart / Heidelberg
Versuche es mal mit einem neuen Benutzer.
Wenn es da geht, ist es nicht das OS System, sondern die Einstellungen beim USER
reimi53 ist gerade online   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 06.05.2008, 22:16   #6
Blunaschlürfer a.D.
 
Benutzerbild von schlappe
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Pirmasens/Pfalz
Danke für Eure Antworten, hat leider nichts genutzt.
System neu aufgesetzt, klappt wieder.
Danke nochmals...

schlappe ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Forum Statistiken

  • Mitglieder: 15,084
  • Themen: 57.659
  • Beiträge: 2.859.427
Aktuell sind 100 Fans auf Fanlager.de aktiv.

Sportwetten

Kontakt

Fußball News Infos