Willkommen im Fanlager!

Dein letzter Besuch war: Heute um 09:30 Uhr
Beiträge der letzten 24 Stunden/3 Tage anzeigen.
Abonnierte und unbeantwortete Themen auflisten.


Mein Internet ist soooo langsam

Hier finden Sie die Diskussion Mein Internet ist soooo langsam im Medien Welt Forum. Diese befindet sich in der Kategorie Multimedia; Nach dem ich Windows langsam aber sicher stabilisieren konnte gibts immer noch Probleme mit meinem Internet. Ich komme mir vor, ...


 
Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 17.11.2004, 22:59   #1
Dortmunder.
 
Benutzerbild von Kurz-de-Borussia
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Zürich / Dortmund
Daumen runter Mein Internet ist soooo langsam

Nach dem ich Windows langsam aber sicher stabilisieren konnte gibts immer noch Probleme mit meinem Internet.

Ich komme mir vor, als ob ich nicht mit DSL, sondern über ISDN surfe. Downloads liegen unter dem ISDN-Niveau. An einen schnellen Seitenaufbau ist nicht zu denken. Die DSL Strecke ist laut T-Online in Ordnung. Netzwerkkarte scheint auch ok zu sein. t-online software bereits neu installiert. Was kann ich noch machen???

ich verzweifel hier

Kurz-de-Borussia ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 17.11.2004, 23:06   #2
Wir kommen zurück !!!
 
Benutzerbild von marky
 
Geschlecht: Männlich
Registriert seit: 01.09.2004
DSL-Tuning , Temp-Dateien löschen , Würmer Trojaner und Viren killen ......














........neuen PC kaufen
marky ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 17.11.2004, 23:23   #3
---
 
Registriert seit: 31.08.2004
Zitat von marky79
DSL-Tuning , Temp-Dateien löschen , Würmer Trojaner und Viren killen ......



........neuen PC kaufen

Widerstand gegen die Weiterentwicklung des PC's zeigen, kompletten Boykott erzwingen, die Welt auf den Nullpunkt bringen.........



















...Willkommen im Fight-Club!
Hessebubb_ ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 17.11.2004, 23:26   #4
Comunio-Rekordmeister
 
Benutzerbild von Mattlok
 
Geschlecht: Männlich
Registriert seit: 01.09.2004
Ort: Kassel
also Temp-Datein zu löschen kann nicht schaden, DSL TuningTools hab ich zumindest auch drauf.

Ich würde DSL mal über DFÜ einrichten statt über die mitgelieferte Software und schauen ob es dann besser geht.
Mattlok ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 18.11.2004, 00:12   #5
 
Benutzerbild von Emmas_linke_Klebe
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Mittelpunkt Schleswig-Holstein
was sind dsl-tuning-tools?
das klingt toll, sowas will ich auch ;D
Emmas_linke_Klebe ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 18.11.2004, 01:07   #6
Hamburgler
 
Registriert seit: 01.09.2004
Ort: Hamburg
haste schon mal spyware und ad-aware durchlaufen lassen? wenn du sie nicht hast solltest du sie dir ziehen, die entfernen spy ware auf deinem pc, und spy ware kann das inet ganz schön lahm machen.
Da_Chritsche ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 14:59   #7
Dortmunder.
 
Benutzerbild von Kurz-de-Borussia
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Zürich / Dortmund
ich glaube ich bin dem Unheil auf der Spur:

Unter C:/ "installiert" sich ab und an eine Datei namens tmp.bad die führt automatisch vier schnelle DOS-Befehle aus, die man kaum bemerkt, da sie in einer Sekunde ablaufen. hier der screenshot:



Wenn ich besagte Datei lösche und zwei in Verbindung stehende Prozesse damit beende funktioniert das Internet normalschnell!

Leider Gottes installiert sich tmp immer wieder neu und installiert einen Trojaner fuckads.exe. den AntiVir zwar löscht, aber der imemr wiederkommt. kann mir da jemand helfen???

P.S.: Was noch interessant ist: AntiVir findet ständig das Trojanische Pferd TR/Dldr.Ist.CA und zwar in TEMPORARY INTERNET FILES\CONTENT.IE5\I1B37UYX\ADVERTISE[1].EXE

aber egal ob ichs lösche oder in Quarantäne packe es kommt immer und immer wieder. Kurz danach öffnet sich dann wieder fuckads.exe und der Teufelskreis nimmt seinen lauf...

Geändert von Kurz-de-Borussia (19.11.2004 um 15:13 Uhr).
Kurz-de-Borussia ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 15:23   #8
°°°°°°°°°°°°°°°°°°°°°°°°°
 
Benutzerbild von reimi53
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Stuttgart / Heidelberg
Zitat von Kurz-de-Borussia
ich glaube ich bin dem Unheil auf der Spur:

Unter C:/ "installiert" sich ab und an eine Datei namens tmp.bad die führt automatisch vier schnelle DOS-Befehle aus, die man kaum bemerkt, da sie in einer Sekunde ablaufen. hier der screenshot:



Wenn ich besagte Datei lösche und zwei in Verbindung stehende Prozesse damit beende funktioniert das Internet normalschnell!

Leider Gottes installiert sich tmp immer wieder neu und installiert einen Trojaner fuckads.exe. den AntiVir zwar löscht, aber der imemr wiederkommt. kann mir da jemand helfen???

P.S.: Was noch interessant ist: AntiVir findet ständig das Trojanische Pferd TR/Dldr.Ist.CA und zwar in TEMPORARY INTERNET FILES\CONTENT.IE5\I1B37UYX\ADVERTISE[1].EXE

aber egal ob ichs lösche oder in Quarantäne packe es kommt immer und immer wieder. Kurz danach öffnet sich dann wieder fuckads.exe und der Teufelskreis nimmt seinen lauf...

geh mal auf www.symantec.de und lass online deinen PC checken
reimi53 ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 16:28   #9
Dortmunder.
 
Benutzerbild von Kurz-de-Borussia
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Zürich / Dortmund
danke!

Symantec hat 9 (!) infizierte Dateien gefunden:

C:\WINDOWS\system32\dagjtfl.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\fowilco.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\inzrepq.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\lmgyweg.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\system32.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\windnsd.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\wtmsrnf.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\yvocsbc.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\Downloaded Program Files\file.exe ist infiziert mit Downloader.Trojan

weiß jmd. ob es nen File gibt, dass diesen Wurm entfernt? AntiVir schafft das wohl nicht...
Kurz-de-Borussia ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 16:32   #10
°°°°°°°°°°°°°°°°°°°°°°°°°
 
Benutzerbild von reimi53
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Stuttgart / Heidelberg
Zitat von Kurz-de-Borussia
danke!

Symantec hat 9 (!) infizierte Dateien gefunden:

C:\WINDOWS\system32\dagjtfl.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\fowilco.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\inzrepq.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\lmgyweg.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\system32.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\windnsd.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\wtmsrnf.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\system32\yvocsbc.exe ist infiziert mit W32.Spybot.Worm
C:\WINDOWS\Downloaded Program Files\file.exe ist infiziert mit Downloader.Trojan

weiß jmd. ob es nen File gibt, dass diesen Wurm entfernt? AntiVir schafft das wohl nicht...

Auf der Symantecseite gibts irgendwo eine Lösung.
Das beste wäre Neuinstallation
reimi53 ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 16:38   #11
Dortmunder.
 
Benutzerbild von Kurz-de-Borussia
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Zürich / Dortmund
Zitat von reimi53
Auf der Symantecseite gibts irgendwo eine Lösung.
Das beste wäre Neuinstallation

Lösung: Kaufen Sie Norton AntiVirus...toller Tipp für einen User, der mit AntiVirus nur schlechte erfahrungen gemacht hat. mal sehen was google so findet...

Neuinstallation? Der Rechner wurde mittlerweile 2 mal formatiert!
Kurz-de-Borussia ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 16:38   #12
Becksteins erste Ehefrau
 
Benutzerbild von whiteman
 
Geschlecht: Männlich
Registriert seit: 02.09.2004
Zitat von Kurz-de-Borussia
W32.Spybot.Worm

Kazaa-Kunde?

weiß jmd. ob es nen File gibt, dass diesen Wurm entfernt? AntiVir schafft das wohl nicht...

Nee, Handarbeit

Gruss und gute Besserung
whiteman ist gerade online   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 16:46   #13
Dortmunder.
 
Benutzerbild von Kurz-de-Borussia
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Zürich / Dortmund
Hi Whity

ne schon lange nicht mehr. Hatte zwischenzeitlich gar kein Kazaa mehr drauf!!!

Habe hier http://www.symantec.com/region/de/te...ybot.worm.html ähnliche Tipps gefunden, aber jetzt mal ne vielleicht total dumme Frage, aber ich kann doch nicht einfach meine system32.exe und Co. löschen oder???
Kurz-de-Borussia ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 16:49   #14
°°°°°°°°°°°°°°°°°°°°°°°°°
 
Benutzerbild von reimi53
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Stuttgart / Heidelberg
Zitat von Kurz-de-Borussia
Lösung: Kaufen Sie Norton AntiVirus...toller Tipp für einen User, der mit AntiVirus nur schlechte erfahrungen gemacht hat. mal sehen was google so findet...

Neuinstallation? Der Rechner wurde mittlerweile 2 mal formatiert!

Wieso
Bei jeder Neuinstallation geht es schneller.
Musste gerade auch meinen Rechner in den letzten 2 Tagen neuinstallieren.

Wenn du Neuinstallation wählst, formatiere die Festplatte mit einem Tool des Herstellers. (Low-Level-Format) Damit ist die Festplatte total jungfräulich.
reimi53 ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 16:52   #15
°°°°°°°°°°°°°°°°°°°°°°°°°
 
Benutzerbild von reimi53
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Stuttgart / Heidelberg
Zitat von Kurz-de-Borussia
Hi Whity

ne schon lange nicht mehr. Hatte zwischenzeitlich gar kein Kazaa mehr drauf!!!

Habe hier http://www.symantec.com/region/de/te...ybot.worm.html ähnliche Tipps gefunden, aber jetzt mal ne vielleicht total dumme Frage, aber ich kann doch nicht einfach meine system32.exe und Co. löschen oder???

Nein.
Verschiebe mal die betroffenen Dateien und mach dann eine Reperaturinstallation.
Beim 2. R drücken.

Schau mal auf der Seite nach: www.derfisch.de
reimi53 ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 16:52   #16
Dortmunder.
 
Benutzerbild von Kurz-de-Borussia
 
Geschlecht: Männlich
Registriert seit: 31.08.2004
Ort: Zürich / Dortmund
Zitat von reimi53
Wieso
total jungfräulich.

harrr
Kurz-de-Borussia ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 19.11.2004, 21:57   #17
Dunkel...
 
Benutzerbild von Scatterbrain
 
Registriert seit: 06.10.2004
Mann Mann Mann...du hast Probleme...
Ich bin hier online mit ner Übertragungsgeschwindigkeit von 5 kb/s ( wenn ich Glück habe) und der Seitenaufbau dauert im Schnitt 15 Sekunden....da kommt echte Freude auf.
Scatterbrain ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 26.11.2004, 10:43   #18
Comunio-Rekordmeister
 
Benutzerbild von Mattlok
 
Geschlecht: Männlich
Registriert seit: 01.09.2004
Ort: Kassel
Ich hab derzeit ähnliche Probleme, hatte am Dienstag nen Absturz,
danach war die Windowspartition und meine Downloadpartition der Festplatte kaputt, Windows meldete unformatierter Bereich..

Mir blieb nix naderes übrig als neu zu formatieren und neu installieren.

PC läuft wieder, aber trotz Antivir fang ich mir ständig neue Viren und Würmer ein. Zudem kläuft mein Internet extrem langsamst, speziell der IE,
wenn ich was Doenload geht es etwas besser, er reizt zwar die Leitung nicht annähernd aus (DSL) aber so mit 10-20 saugt er gelegentlich schon.

Aber Internetseiten läd er so langsam und auch unvollständig.

Sowas hatte ich bisher noch nie, weiß echt nicht was ich machen soll...
Mattlok ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 26.11.2004, 10:59   #19
 
Registriert seit: 05.08.2004
@ Mattlok:

Das klingt echt bitter, vor allem 2 Partitionen mal eben so unerwartet verlieren - das stelle ich mir als den blanken Horror vor ...

Du hast dir auf jeden Fall einen Virus eingefangen, formatieren hilft da sowieso schon lange nix mehr, hatte ein ähnliches Problem auch mal bei nem Kumpel.
Was du unter Umständen machen könntest - wenn du es eh nicht schon getan hast:

Alle Partitionen auf der befallenen Platte löschen, d.h. nicht einfach nur die einzelnen Partitionen formatieren, sondern die gesamte Partition via FDISK auflösen und anschließend neu verteilen. Dann Win erneut draufspielen, darauf hoffen, dass der Virus weg ist und dir gleich die aktuellste Version von AntiVir saugen. Dann auch immer regelmäßig updaten, dann solltest du zumindest vor Viren und Würmern an sich geschützt sein.

Denn aus eigenen Erfahrungen kann ich sagen, dass AntiVir bisher ALLES entdeckt und gelöscht hat, was irgendwie unter diesen Bereich fällt. Ein mehr als zuverlässiger Virendetector, wobei ich mir unverständlicherweise bislang auch noch nix gravierenderes eingefangen habe.
Der einzig positive Aspekt an AOL, Virenempfang per Mail ist da nahezu ausgeschlossen, aufgrund der EMail-Kontrolle ...
Webchiller ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Alt 26.11.2004, 11:58   #20
Comunio-Rekordmeister
 
Benutzerbild von Mattlok
 
Geschlecht: Männlich
Registriert seit: 01.09.2004
Ort: Kassel
FDISK - hab ich schonmal gehört, kann es aber im Moment nicht zuordnen, istd as ein programm oder ein Befehl...

Reicht es deiner meinung nach aus wenn ich mi CD starte und dann alle Partitionen dort lösche und komplett zusammenformatiere und erst dann wieder neu partioniere?

Naja ich hatte 3 Partitionen

1) Windows - kapútt
2) Installietre Programme und Spiele (der ist nix passiert)
3) Downloads ..... kaputt

Herrlich sowas... und vorallem nach platt machen, ist läuft nix mehr so wie es mal war......

Mattlok ist offline   Mit Zitat antworten Zum Ende der Seite springen Zum Anfang der Seite springen 
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Forum Statistiken

  • Mitglieder: 15,068
  • Themen: 57.374
  • Beiträge: 2.832.563
Aktuell sind 141 Fans auf Fanlager.de aktiv.

Sportwetten

Kontakt

Fußball News Infos