Bräuchte dringend HILFEEEEEE

Besucher und registrierte Nutzer in diesem Thema...

allmächd

*****sfaulpelz
bin mir ned sicher, ob des etz hier reinpasst, denk aber mal schon....

wenn nicht, dann sorry!!!

ich hab ein pc problem, ein echt schreckliches!!!

immer wenn ich ins forum vom fcn will, wird mir das forum unter http://forum.fcn.de/ zwar angezeigt, aber sobald die seite fertig geladen ist, kommt die meldung "server nicht gefunden"

hat irgend jemand ahnung was ich dagegen tun kann? des is nämlich nicht erst ein paar tage oder so, des geht schon über wochen nicht mehr. bei allen anderen funzt des teil, nur ich kann nicht rein!!!
 

DÄN-de-Borussia

Pottkind im Norden
Liebe Manu

Ich kann auch rein, und kann Dir nur sagen es ist ganz grausam dort
Verpasst also nix :bussi:

:zwinker3:

Würde Dir gerne helfen, verstehe aber doch nix davon :floet:
 

allmächd

*****sfaulpelz
ich verpass da sehr wohl was... sogar ne ganze menge!!!

trotzdem vielen dank du chfahreüberallhinnurnichtnachnürnbergtyp *bg*
 

allmächd

*****sfaulpelz
na des wär kein problem gewesen!!!
hättst halt eher was gesagt!!!
zur not hätt ich dir eine auf dein zartes näschen geklatscht und dir auf diese art sogar nen liegeplatz organisiert!!!
alles wie der herr wünscht- ein wort genügt!!!

ich schau heut abend nochmal rein, vielleicht kommt ja ein pc profi und gibt nen ratschlag!!!
 

allmächd

*****sfaulpelz
DÄN-de-Borussia schrieb:
diese brutalen Bayern :frown:

und dann wundern sie sich, wenn sie keiner Besuchen kommt :zwinker3:


:floet: ich hatte ja besuch aus dortmund!!!
nur eben nicht von EUCH :zwinker3:
is eben wie immer, die leut die ich am liebsten sehen würd, die kommen ned und die nervensägen werden mir aufs auge gedrückt :schimpf:
 

reimi53

°°°°°°°°°°°°°°°°°°°°°°°°°
allmächd schrieb:
bin mir ned sicher, ob des etz hier reinpasst, denk aber mal schon....

wenn nicht, dann sorry!!!

ich hab ein pc problem, ein echt schreckliches!!!

immer wenn ich ins forum vom fcn will, wird mir das forum unter http://forum.fcn.de/ zwar angezeigt, aber sobald die seite fertig geladen ist, kommt die meldung "server nicht gefunden"

hat irgend jemand ahnung was ich dagegen tun kann? des is nämlich nicht erst ein paar tage oder so, des geht schon über wochen nicht mehr. bei allen anderen funzt des teil, nur ich kann nicht rein!!!
Lösche mal deinen Cachespreicher.
Beim IE auf Eigenschaften bei Allgemein - Temporäre Internetdateien löschen.

Wenn das nicht hilft, hat dich der FCN ausgeschlossen..
 

allmächd

*****sfaulpelz
wenn ich gesperrt wäre, würd ich mich ja nur nicht mehr anmelden können....
ABER ich seh das forum, aber nur solang die seite nicht fertig geladen ist

wenn ich auf IE gehe und dann auf eigenschaften und danach auf allgemein steht da aber leider nix von Temporäre Internetdateien löschen
 

neo1968

Anarchist aus Prinzip
allmächd schrieb:
wenn ich gesperrt wäre, würd ich mich ja nur nicht mehr anmelden können....
ABER ich seh das forum, aber nur solang die seite nicht fertig geladen ist

wenn ich auf IE gehe und dann auf eigenschaften und danach auf allgemein steht da aber leider nix von Temporäre Internetdateien löschen


Hauptmenü müßte Einstellungen sein, Untermenü: Internetoptionen.
Dann mußt Du das Blatt suchen wo man die Startseite einstellen kann, den Cache leeren und die temporären Internetdateien löschen kann.

Greez
 

allmächd

*****sfaulpelz
danke für deine bemühungen, aber ich hab etz ECHT alles genau so gemacht wie du geschrieben ahst.... waren auch viele dateien zum löschen, aber es geht leider immer noch nicht

Fehler: Server oder DNS kann nicht gefunden werden

steht auf der seite immer ganz unten... aber alle anderen finden den server ja auch und was DNS ist- keine ahnung :eek:
 

allmächd

*****sfaulpelz
@ mattlockdauert bei mir 3,5 stunden bis ich den installiert hab, auf die idee bin ich nämlich grad auch gekommen.....
da muss ich bis freitag warten, dann hab ich ja DSL *bg*
 

Mattlok

Comunio-Rekordmeister
allmächd schrieb:
@ mattlockdauert bei mir 3,5 stunden bis ich den installiert hab, auf die idee bin ich nämlich grad auch gekommen.....
da muss ich bis freitag warten, dann hab ich ja DSL *bg*

naja 5MB, selbst mit 56k solltest du das in 20-25 min geladen haben...
 
Oben